<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="zh-hant">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="Cache-control" content="public">
	<title>  省錢折價王第3季:勤快孕婦 : Macau Cable TV</title>

<link rel="stylesheet" href="http://www.macaucabletv.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.0.4.1" type="text/css" media="all" />
	<meta name="description" content="Macau Cable Television Company Limited (MCTV) 澳門有線電視" />
	<meta name="keywords"  content="澳門有線電視,澳門主持人,澳彩,澳門有線,有線第一頻道,議員講壇,人才講壇,變化中的橫琴,mctv,macaucabletv,澳門有線電視主持人,有線電視主持人," />
		
<link rel="shortcut icon" href="/wp-content/themes/cabletv/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Macau Cable TV RSS Feed" href="http://www.macaucabletv.com/feed" />
<link rel="alternate" type="application/atom+xml" title="Macau Cable TV Atom Feed" href="http://www.macaucabletv.com/feed/atom" />
<link rel="pingback" href="http://www.macaucabletv.com/xmlrpc.php" />
<link rel="stylesheet" href="/wp-content/themes/cabletv/style.css" type="text/css" media="screen" />


<link rel="alternate" type="application/rss+xml" title="Macau Cable TV &raquo; 省錢折價王第3季:勤快孕婦 迴響源料" href="http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html/feed" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.macaucabletv.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.macaucabletv.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/l10n.js,wp-content/plugins/videoswiper/flowplayer/flowplayer-3.2.4.min.js,wp-includes/js/jquery/jquery.js,wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js,wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js,wp-content/plugins/fckeditor-for-wordpress-plugin/ckeditor/ckeditor.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.macaucabletv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.macaucabletv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Macau Cable TV' href='http://www.macaucabletv.com' />
<link rel='start' title='卡通頻道七月節目推介' href='http://www.macaucabletv.com/2011/post1973/%e5%8d%a1%e9%80%9a%e9%a0%bb%e9%81%93%e4%b8%83%e6%9c%88%e7%af%80%e7%9b%ae%e6%8e%a8%e4%bb%8b.html' />
<link rel='prev' title='奇妙的野生世界' href='http://www.macaucabletv.com/2022/post94591/%e5%a5%87%e5%a6%99%e7%9a%84%e9%87%8e%e7%94%9f%e4%b8%96%e7%95%8c.html' />
<link rel='next' title='丁寶智多星:1' href='http://www.macaucabletv.com/2022/post94597/%e4%b8%81%e5%af%b6%e6%99%ba%e5%a4%9a%e6%98%9f1.html' />
<meta name="generator" content="WordPress 3.2.1" />
<link rel='canonical' href='http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html' />
<link rel='shortlink' href='http://www.macaucabletv.com/?p=94594' />
<script type="text/javascript">
		  window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><script type="text/javascript">var icl_lang = 'zh-hant';var icl_home = 'http://www.macaucabletv.com/';</script>
<script type="text/javascript" src="http://www.macaucabletv.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.0.4.1 stt:63,1;0;0;0" />

	<!-- begin gallery scripts -->
	<link rel="stylesheet" href="http://www.macaucabletv.com/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<!-- end gallery scripts -->



<script>
	searchq = '搜索網站';
</script>
</head>
<body>

<div id="bg_masthead"> 
<div id="masthead"> 

<div id="top"> 
<a class="logo" href="http://www.macaucabletv.com" title="Macau Cable TV"><img src="/wp-content/themes/cabletv/images/clear.gif" alt="" /></a>

<div class="headlink">
<ul class="hnav bloglink"><li><a href="https://www.instagram.com/macau_cabletv/" ><img src="/wp-content/themes/cabletv/images/newsflash.png" alt="" /></a></li><li><a href="https://www.facebook.com/macaucabletv" ><img src="/wp-content/themes/cabletv/images/facebook.png" alt="" /></a></li><li><a href="http://www.macaucabletv.com/wp-content/uploads/file/mctv_resources20180516.pdf#page=10" ><img src="/wp-content/themes/cabletv/images/wechat.png" alt="" /></a></li><li><a href="https://twitter.com/macaucabletv" ><img src="/wp-content/themes/cabletv/images/twitter.png" alt="" /></a></li><li><a href="https://www.youtube.com/user/MCTVChannel1/videos" ><img src="/wp-content/themes/cabletv/images/youtube.png" alt="" /></a></li><li><a href="https://www.weibo.com/p/1005052908964042/photos?from=page_100505&mod=TAB#place" ><img src="/wp-content/themes/cabletv/images/weibo.png" alt="" /></a></li></ul><div class="clear"></div>
		
<div id="lang_sel_list">           
            <ul>
                                <li class="icl-en">          
                    <a href="http://www.macaucabletv.com/en/2022/post94596/extreme-couponings3krista-amanda.html" class="lang_sel_other">
                                        English                    </a>
                </li>
                                <li class="icl-zh-hant">          
                    <a href="http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html" class="lang_sel_sel">
                                        繁體中文                    </a>
                </li>
                            </ul>
</div>
<div class="clear"></div>

</div>
<style>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</style>
			
				<div id="foxmenucontainer_special_zh">
			<div id="menu-xp_zh">
			<ul>
			<li id="company"><a href="/company/">&nbsp;</a></li>
			<li id="charges"><a href="/charges">&nbsp;</a></li>
			<li id="subs"><a href="/%e7%94%b3%e8%ab%8b%e8%be%a6%e6%b3%95">&nbsp;</a></li>
			<li id="hotel"><a href="/hoteltvservice">&nbsp;</a></li>
			<!--<li id="hotel"><a href="/channellive">&nbsp;</a></li>-->
			<li id="hometv"><a href="/idtvchanneltable">&nbsp;</a></li>
			<li id="invoice_search"><a href="/invoice_search">&nbsp;</a></li>
			<li id="mctv-service"><a href="http://www.macaucabletv.com/wp-content/uploads/file/MCTVPortfolio&AdsDistribution.pdf">&nbsp;</a></li>
			<li id="schedule"><a href="/schedule">&nbsp;</a></li>
			<li id="schthrough"><a href="/searchthrough">&nbsp;</a></li>
			</ul>
			</div>
		</div>
		
<div id="search">
	<form method="get" id="searchform" action="http://www.macaucabletv.com" >
	<input id="s" class="rounded" type="text" name="s" onfocus="if(this.value==searchq){this.value=''};" onblur="if(this.value==''){this.value=searchq};" value="" />
	<input id="searchsubmit" type="submit" value="" />
	</form>
</div>
</div>

</div>

</div>

<div class="container">
<div id="wrapper">
<div id="casing">	
<div class="clear"></div>
	<div id="featured">
<script type="text/javascript">
	function startGallery() {
		var myGallery = new gallery($('myGallery'), {
			timed: true
		});
	}
	window.addEvent('domready',startGallery);
</script>

<div id="myGallery" >
<div class="imageElement"><h2>中華人民共和國成立73周年</h2><p>中華人民共和國成立73周年</p><a href="http://www.macaucabletv.com" title="Read More" class="open" target="_blank" ></a><img src="http://www.macaucabletv.com/wp-content/uploads/2022/09/1231.jpg" alt="" class="full" /><img src="" alt="" class="thumbnail" /></div><div class="imageElement"><h2>國慶節營業通告</h2><p>國慶節營業通告</p><a href="http://www.macaucabletv.com/2022/post94279/%e5%9c%8b%e6%85%b6%e7%af%80%e7%87%9f%e6%a5%ad%e9%80%9a%e5%91%8a.html?doing_wp_cron" title="Read More" class="open" target="_blank" ></a><img src="http://www.macaucabletv.com/wp-content/uploads/2022/09/1000.jpg" alt="" class="full" /><img src="" alt="" class="thumbnail" /></div><div class="imageElement"><h2>有線呈獻新一季2022年度足球賽事</h2><p>有線呈獻新一季2022年度足球賽事</p><a href="www.macaucabletv.com/wp-content/uploads/file/Live Transmissions20220724-0825.pdf" title="Read More" class="open" target="_blank" ></a><img src="http://www.macaucabletv.com/wp-content/uploads/2022/05/football_banner_20220726.jpg" alt="" class="full" /><img src="" alt="" class="thumbnail" /></div><div class="imageElement"><h2>有線7大新媒體頻道</h2><p>有線7大新媒體頻道</p><a href="http://www.macaucabletv.com" title="Read More" class="open" target="_blank" ></a><img src="http://www.macaucabletv.com/wp-content/uploads/2022/06/Cable20220601.jpg" alt="" class="full" /><img src="" alt="" class="thumbnail" /></div><div class="imageElement"><h2>立法會直播室全體會議</h2><p>全程直播立法會 <br></p><a href="http://www.macaucabletv.com/2022/post19251/%e7%ab%8b%e6%b3%95%e6%9c%83%e7%9b%b4%e6%92%ad%e5%ae%a4%e5%85%a8%e9%ab%94%e6%9c%83%e8%ad%b0.html" title="Read More" class="open"></a><img src="http://www.macaucabletv.com/wp-content/uploads/2015/04/20150522banner.jpg" alt="" class="full" /><img src="" alt="" class="thumbnail" /></div>	</div>
</div><div class="breadcrumbs">
<!-- Breadcrumb NavXT 3.9.0 -->
<a title="Go to Home." href="http://www.macaucabletv.com">Home</a> &gt; <a title="Go to the 頻道 category archives." href="http://www.macaucabletv.com/category/channels">頻道</a> &gt; <a title="Go to the 教育/紀實 category archives." href="http://www.macaucabletv.com/category/channels/edu-doc">教育/紀實</a> &gt; <a title="Go to the 旅遊生活頻道 category archives." href="http://www.macaucabletv.com/category/channels/edu-doc/live-and-learn">旅遊生活頻道</a> &gt; 省錢折價王第3季:勤快孕婦</div> 


<div id="content" class="single cat-edu-doc" >




<div class="post-94594 post type-post status-publish format-standard hentry category-live-and-learn category-pops post" id="post-94594">

<div class="title">
<h2>省錢折價王第3季:勤快孕婦</h2>


<span class="where"><a class="cat-channel" href="http://www.macaucabletv.com/category/channels/edu-doc/live-and-learn">旅遊生活頻道</a> - 2022.10.06(四) 10:20PM</span>
	
<a class="icon-s pgshd cat-channel" href="http://www.macaucabletv.com/schedule/?ch=57">節目表</a>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="cover">
<div class="entry">
<div style="height:33px;" class="really_simple_share robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:75px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.macaucabletv.com%2F2022%2Fpost94594%2F%25e7%259c%2581%25e9%258c%25a2%25e6%258a%2598%25e5%2583%25b9%25e7%258e%258b%25e7%25ac%25ac3%25e5%25ad%25a3%25e5%258b%25a4%25e5%25bf%25ab%25e5%25ad%2595%25e5%25a9%25a6.html&amp;send=false&amp;layout=button_count&amp;width=75&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=27&amp;locale=en_US" 
						scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:75px; height:27px;" allowTransparency="true"></iframe></div><div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; //&appId=1234567890
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, "script", "facebook-jssdk"));</script>
					<div class="really_simple_share_facebook_like_send">
					<div class="fb-send" data-href="http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html"></div></div><div class="really_simple_share_google1" style="width:58px;"><div class="g-plusone" data-size="medium" data-href="http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html" ></div></div><div class="really_simple_share_twitter" style="width:110px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" 
						data-text="省錢折價王第3季:勤快孕婦" data-url="http://www.macaucabletv.com/2022/post94594/%e7%9c%81%e9%8c%a2%e6%8a%98%e5%83%b9%e7%8e%8b%e7%ac%ac3%e5%ad%a3%e5%8b%a4%e5%bf%ab%e5%ad%95%e5%a9%a6.html" 
						data-via=""  ></a></div></div>
		<div style="clear:both;"></div><div><img alt="" class="alignnone size-full wp-image-94595" height="360" src="http://www.macaucabletv.com/wp-content/uploads/2022/10/57.jpg" title="5" width="640" /></div>
<div>&nbsp;</div>
<div>節目中的購物行程相當極端，由於各店,各地區與各製造商的折價券規定皆不同，請在購物之前與當地零售商確認.。對省錢折價王而言快樂就是堆滿的購物推車。但當庫存的地位重於一切購買雜貨可以成為生死交關的時刻。從孕前照護到分娩懷孕的成本輕易就高達八千美金，由於第二個孩子即將出世馬里蘭州省錢折價王克莉絲塔不擇手段想盡辦法降低花費。2011年消費者利用折價券省下46億美金比前一年多出五億美金，喬治亞州的省錢折價王亞曼達對這筆省下的金額大有貢獻。她有機會就儘量使用高價值折價券。這位28歲的折價券狂人不擇手段獲得折扣，但她並非家中唯一對折價券著迷的人。一年來亞曼達順利累積價值六千美金的庫存，卻只支付不到四百美金，也順利舉辦嬰兒送禮會。</div>

<div class="clear"></div>
</div>

</div>

<div class="singleinfo">

</div>

<span class="next"><a href="http://www.macaucabletv.com/2022/post94597/%e4%b8%81%e5%af%b6%e6%99%ba%e5%a4%9a%e6%98%9f1.html" rel="next">«上一頁</a></span><span class="prev"><a href="http://www.macaucabletv.com/2022/post94591/%e5%a5%87%e5%a6%99%e7%9a%84%e9%87%8e%e7%94%9f%e4%b8%96%e7%95%8c.html" rel="prev">下一頁»</a></span> 
<div class="clear"></div>
</div>
<!-- comment -->

<!-- You can start editing here. -->
<div id="commentsbox">

			<!-- If comments are closed. -->
		

	

</div>
	
</div>

<div class="right">
<div class="sidebar">
</div>

<div class="sidebar">
<a href="http://www.macaucabletv.com/wp-content/uploads/file/MCTVPortfolio&AdsDistribution.pdf" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/20220806.gif" alt="" /></a>
</div>

<!--<div class="sidebar">
<a href="http://www.macaucabletv.com/wp-content/uploads/2022_01_16_da1.jpg" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/2022_01_16_da_3.jpg" alt="" /></a>
</div>-->



<div class="sidebar">
<a href="http://www.macaucabletv.com/set-top-box" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/Set-top-boxBanner1.gif" alt="" /></a>
</div>

<!--<div class="sidebar">
<a href="http://www.macaucabletv.com/wp-content/themes/cabletv/liyang/ModeratorPages.htm" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/liyangBanner.jpg" alt="" /></a>
</div>-->

<!--<div class="sidebar">
<script src="wp-content/themes/cabletv/js/slide.js" type="text/javascript"></script>
<div id="imgADPlayer"></div> 
<script> 
PImgPlayer.addItem( "<a href=# target=_blank ;> </a>", "http://www.macaucabletv.com/wp-content/themes/cabletv/kreamin/ModeratorPages.htm", "http://www.macaucabletv.com/wp-content/themes/cabletv/images/kreaminBanner.jpg"); 		
PImgPlayer.addItem( "<a href=# target=_blank ;> </a>", "http://www.macaucabletv.com/wp-content/themes/cabletv/christy/ModeratorPages.htm", "http://www.macaucabletv.com/wp-content/themes/cabletv/images/christyBanner.jpg"); 		
PImgPlayer.addItem( "<a href=# target=_blank ;> </a>", "http://www.macaucabletv.com/wp-content/themes/cabletv/liyang/ModeratorPages.htm", "http://www.macaucabletv.com/wp-content/themes/cabletv/images/liyangBanner.jpg"); 		
PImgPlayer.init( "imgADPlayer", 350, 125+30 );   
</script>
</div>-->

<div class="sidebar">
<a href="http://www.macaucabletv.com/telesystem" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/20220617_2.gif" alt="" /></a>
</div>
<div class="sidebar">
<a href="http://www.macaucabletv.com/miecf/" target="_blank"><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/20220617_1.gif" alt="" /></a>
</div>

</div></div>


<div class="clear"></div>
</div>
<div class="clear"></div>
</div>	
<div class="clear"></div>

<div id="bottom" >
<div class="bottom-nav">
<div class="sidebar">
<!--<a href="http://www.macaucabletv.com/wp-content/uploads/2022_01_16_da1.jpg" ><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/2022_01_16_da_1.png" alt="" /></a>-->
<a href="http://www.macaucabletv.com/wp-content/uploads/file/MCTVPortfolio&AdsDistribution.pdf" ><img src="http://www.macaucabletv.com/wp-content/themes/cabletv/images/ad20200107-1.png" alt="" /></a>
</div>
<div class="botwid"><h3 class="bothead">澳門有線電視</h3><div class="menu-mctv-nav-container"><ul id="menu-mctv-nav" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.macaucabletv.com/company">公司資料</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.macaucabletv.com/category/news">最新消息</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.macaucabletv.com/jobs">就業機會</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.macaucabletv.com/technology">技術應用</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.macaucabletv.com/contactus">聯絡我們</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.macaucabletv.com/%e5%85%8d%e8%b2%ac%e8%81%b2%e6%98%8e">免責聲明</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.macaucabletv.com/mctv-service">服務條件</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="www.macaucabletv.com/road_enginneering_annoucement" style="line-height:1.5;">道路工程通告及<br>處罰政策和措施</a></li>
 <br/>

</ul></div></div>
<div class="botwid"><h3 class="bothead">客戶服務</h3><div class="menu-customs-services-nav-container"><ul id="menu-customs-services-nav" class="menu"><li id="menu-item-1253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1253"><a href="http://www.macaucabletv.com/charges">收費標準</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.macaucabletv.com/%e7%94%b3%e8%ab%8b%e8%be%a6%e6%b3%95">申請辦法</a></li>
<li id="menu-item-8405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8405"><a href="http://www.macaucabletv.com/%e4%bf%a1%e8%99%9f%e8%a6%86%e8%93%8b%e5%a4%a7%e5%bb%88">覆蓋大廈</a></li>
<li id="menu-item-117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117"><a href="http://www.macaucabletv.com/fa">常見問題</a></li>
</ul></div></div><div class="botwid"><h3 class="bothead">電視服務</h3><div class="menu-business-costoms-nav-container"><ul id="menu-business-costoms-nav" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="http://www.macaucabletv.com/hoteltvservice">酒店電視服務</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="http://www.macaucabletv.com/hometvservice">家庭電視服務</a></li>
</ul></div></div><div class="botwid"><h3 class="bothead">宣傳服務</h3><div class="menu-publicity-nav-container"><ul id="menu-publicity-nav" class="menu"><!--<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.macauticket.com/ad_registration/default.aspx">廣告宣傳</a></li>--><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="http://www.macaucabletv.com/tv-make">電視製作</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.macaucabletv.com/tvad">電視廣告</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.macaucabletv.com/outad">大型戶外廣告/電子屏幕</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://www.macaucabletv.com/webpromotion">網站推廣</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="http://www.macaucabletv.com/telesystem">電話語音系統</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://www.macaucabletv.com/%e5%bb%a3%e5%91%8a%e4%bb%a3%e7%90%86">廣告代理</a></li>
<!--<li id="menu-item-9474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9474"><a href="http://www.macaucabletv.com/%e6%be%b3%e9%96%80%e6%9c%89%e7%b7%9a%e9%9b%bb%e8%a6%96%e8%b3%87%e8%a8%8a%e5%88%8a%e7%89%a9">澳門有線特刊</a></li>-->
<li id="menu-item-26467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26467"><a target="_blank" href="http://www.macaucabletv.com/wp-content/uploads/file/duoyuanghezhuo.pdf">多元合作平台</a></li>
</ul></div></div><div class="botwid"><h3 class="bothead">頻道介紹</h3><div class="menu-channels-intro-nav-container"><ul id="menu-channels-intro-nav" class="menu"><li id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668"><a href="http://www.macaucabletv.com/2020/post73245/allchannelss.html">所有電視頻道</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://www.macaucabletv.com/schedule">頻道節目表</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.macaucabletv.com/wp-content/uploads/file/ChannelList.pdf">電子頻道表</a></li>
<!--<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.macaucabletv.com/sportprogames">直播體育時間表</a></li>-->
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://www.macaucabletv.com/category/pops">精彩節目</a></li>
<!--<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a href="http://www.macaucabletv.com/category/clips-cat/pops-monthly">每月節目推介</a></li>-->
</ul></div></div>
<div class="botwid"><h3 class="bothead">外部連結</h3><div class="menu-links-nav-container"><ul id="menu-links-nav" class="menu">
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="http://www.macauticket.com/ticketweb/ProgramList.aspx?proType=Shopping" target="_blank">購物</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="http://www.macauticket.com" target="_blank">澳門售票網</a></li>
<li id="menu-item-779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-779"><a href="http://www.dsej.gov.mo/cre/ejd/" target="_blank">動感教菁</a></li>
<li id="menu-item-20709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20709"><a href="http://www.kongseng.com.mo/cableissue/chn/" target="_blank">有線與公天</a></li>
<li id="menu-item-22442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22442"><a href="http://www.macaucabletv.com/miecf/" target="_blank">有線管理系統</a></li>
</ul></div></div></div>
	
		
	
<div class="clear"></div>
<div id="footer"  >
	
<div class="fcred">
<span class="copyright">
Copyright &copy; 2022 Macau Cable TV, Ltd. All Rights Reserved. </span>
</div>	
	</div>

<script type='text/javascript' src='http://www.macaucabletv.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cabletv/js/jquery.easing.1.3.js'></script>
				
	<script type="text/javascript">//<![CDATA[
	// Google Analytics for WordPress by Yoast v4.1.3 | http://yoast.com/wordpress/google-analytics/
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-16993011-2']);
	_gaq.push(['_trackPageview'],['_trackPageLoadTime']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
</body>
</html>      